<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
  
<head>
<meta name="yandex-verification" content="8604af394f260821" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE9" />
<meta name="google-site-verification" content="CRx-WopSJwdzMIoTkp-nAlGlokFNourVVlruzL3RaDM" />


  <base href="http://vesti-yaroslavl.ru/item/20869-v-yaroslavle-vruchili-premii-pobeditelyam-konkursa-tvorchestva-sredi-lyudej-s-ogranichennymi-vozmozhnostyami" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="В Ярославле вручили премии победителям конкурса творчества среди людей с ограниченными возможностями" />
  <meta name="author" content="Анна Мельник " />
  <meta property="og:url" content="http://vesti-yaroslavl.ru/item/20869-v-yaroslavle-vruchili-premii-pobeditelyam-konkursa-tvorchestva-sredi-lyudej-s-ogranichennymi-vozmozhnostyami" />
  <meta property="og:title" content="В Ярославле вручили премии победителям конкурса творчества среди людей с ограниченными возможностями - ГТРК &quot;Ярославия&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://vesti-yaroslavl.ru/media/k2/items/cache/5ec47c89b7cf7f349ad667b705ac18c6_M.jpg" />
  <meta name="image" content="http://vesti-yaroslavl.ru/media/k2/items/cache/5ec47c89b7cf7f349ad667b705ac18c6_M.jpg" />
  <meta property="og:description" content="В КЗЦ «Миллениум» сегодня вручили губернаторские премии победителям областного конкурса творчества людей с ограниченными возможностями здоровья. Лучши..." />
  <meta name="description" content="В КЗЦ «Миллениум» сегодня вручили губернаторские премии победителям областного конкурса творчества людей с ограниченными возможностями здоровья. Лучши..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>В Ярославле вручили премии победителям конкурса творчества среди людей с ограниченными возможностями - ГТРК &quot;Ярославия&quot;</title>
<link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-9f269e7f0687115e6e7a1ae4394a5be2.css"  rel="stylesheet" type="text/css" />
  <link href="/templates/blackwhite/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-f03871243a1a038cc1ad55376003bf31.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-f7ed83d4b054c0439b9df427df0acf9a.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-eff21631fabeb570545ccf7320f61ebb.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-80cb2f7b076e902c2afc4158dac764bd.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-51c3159334dbbcc380ac396ec74b001d.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-241a17405dbd0196aaf163c503377dcb.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-6a619587d91bcd10b15532788c3df9ec.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-1595a977b7ab151c04b98ee254e921f4.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-3cbe66d215c8ad00cc3d223875def688.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-139728a1c925f932aba13a11566d4445.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-3c1226fd7ccf42daa4b5b305d3497d0c.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-33490ee79ce489d1baed0b0c91780da9.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-8c57c5ee340251834bc97a4294bff1f8.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-cd645939116d60a4c43ebad63fc7ab7a.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-1b32e2dc7365c5777a6f4a9f601578ac.css"  rel="stylesheet" type="text/css" />
  <link href="/plugins/system/ice_speed/ice_speed/?f=49fc88984f97df1cf01cb681b1b87626-cache-plg_icespeed-bbc12377059576723f232a51bb3e02de.css"  rel="stylesheet" type="text/css" />
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid+Sans" type="text/css" />
  <style type="text/css">
#gototop
{
margin-bottom: 20px;
width: 50px;
height: 50px;
background-image: url(/images/up.png);
}#camera_wrap_210 .camera_pag_ul li img, #camera_wrap_210 .camera_thumbs_cont ul li > img {height:75px;}
#camera_wrap_210 .camera_caption {
	display: block;
	position: absolute;
}
#camera_wrap_210 .camera_caption > div {
	-moz-border-radius: 5px 5px 5px 5px;-webkit-border-radius: 5px 5px 5px 5px;border-radius: 5px 5px 5px 5px;font-size: 12px;font-family:'Droid Sans';
}
#camera_wrap_210 .camera_caption > div div.slideshowck_description {
	font-size: 10px;
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/plg_system_topofthepage/topofthepage.js" type="text/javascript"></script>
  <script src="/media/plg_system_topofthepage/ScrollSpy-yui-compressed.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-d5364e01.js" type="text/javascript"></script>
  <script src="/templates/blackwhite/js/jquery-ui-1.10.4.custom.min.js" type="text/javascript"></script>
  <script src="/templates/blackwhite/js/scrollyeah.min.js" type="text/javascript"></script>
  <script src="/templates/blackwhite/js/k2calendar.js" type="text/javascript"></script>
  <script src="http://vesti-yaroslavl.ru/modules/mod_icemegamenu/assets/js/icemegamenu.js" type="text/javascript"></script>
  <script src="/modules/mod_slideshowck/assets/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_slideshowck/assets/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/modules/mod_slideshowck/assets/jquery.mobile.customized.min.js" type="text/javascript"></script>
  <script src="/modules/mod_slideshowck/assets/camera.min.js" type="text/javascript"></script>
  <script type="text/javascript">
var plg_sys_topofthepage_strings = {};
var plg_sys_topofthepage_styles = {"opacity":0,"position":"fixed","display":"block","bottom":"0px","right":"0px"};
window.addEvent('domready',function(){
	initTopOfThePage(plg_sys_topofthepage_strings,plg_sys_topofthepage_styles);
	var plg_sys_topofthepage_scrollspy = new ScrollSpy({
		min: 200,
		onEnter: function(position,enters) {
			document.id('gototop').fade('in');
		},
		onLeave: function(position,leaves) {
			document.id('gototop').fade('out');
		},
		container: window
	});
});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
  </script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="ГТРК Ярославия" />
  <style type="text/css">
	ul#obrss-rss {margin:0;padding:0;} ul#obrss-rss li {margin:0;padding:0;list-style:none;} ul#obrss-rss li a {} ul#obrss-rss li a:hover {} ul#obrss-rss li span {}
	</style>




<style type="text/css" media="screen">


	


/* Right Column Parameters */
#outer-column-container { border-right-width:255px;	}
#right-column { margin-right: -255px; width: 255px;}
#middle-column .inside { padding-right:15px; } 
#inner-column-container { border-right-color:#e3eff1 } 
	


div#copyright {
	border:none;}

</style>	


<!-- Google Fonts -->
<link href='http://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />


<!--[if lte IE 8]>
<link rel="stylesheet" type="text/css" href="/templates/blackwhite/css/ie.css" />
<![endif]-->

<!--[if lte IE 9]>
<style type="text/css" media="screen">
#left-column  .col-module h3.mod-title span:after {
	border-width: 0.82em;
</style>	
<![endif]-->

</head>

<body class="">

    <!-- Header -->

  <div id="headernew">
                        
		<!--[if lte IE 7]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie.css" rel="stylesheet" type="text/css" />
		<![endif]-->
		<!--[if IE 8]>
		<link href="/modules/mod_slideshowck/themes/default/css/camera_ie8.css" rel="stylesheet" type="text/css" />
		<![endif]--><script type="text/javascript"> <!--
       jQuery(function(){
        jQuery('#camera_wrap_210').camera({
                height: '392',
                minHeight: '',
                pauseOnClick: false,
                hover: 1,
                fx: 'simpleFade,curtainSliceLeft,mosaic',
                loader: 'none',
                pagination: 0,
                thumbnails: 0,
                thumbheight: 75,
                thumbwidth: 100,
                time: 3000,
                transPeriod: 1500,
                alignment: 'center',
                autoAdvance: 1,
                mobileAutoAdvance: 1,
                portrait: 0,
                barDirection: 'leftToRight',
                imagePath: '/modules/mod_slideshowck/images/',
                lightbox: 'mediaboxck',
                fullpage: 0,
				mobileimageresolution: '0',
                navigationHover: false,
                navigation: false,
                playPause: false,
                barPosition: 'bottom',
				container: ''
        });
}); //--> </script><!-- debut Slideshow CK -->
<div class="slideshowck camera_wrap camera_amber_skin" id="camera_wrap_210">
			<div data-thumb="/images/template/th/s_011_v_1920_th.jpg" data-src="/images/template/s_011_v_1920.jpg" >
													 		</div>
		<div data-thumb="/images/template/th/s_014_v_1920_th.jpg" data-src="/images/template/s_014_v_1920.jpg" >
													 		</div>
		<div data-thumb="/images/top/th/st2_th.jpg" data-src="/images/top/st2.jpg" >
													 		</div>
		<div data-thumb="/images/top/th/usp1_th.jpg" data-src="/images/top/usp1.jpg" >
													 		</div>
</div>
<div style="clear:both;"></div>
<!-- fin Slideshow CK -->

      <div class="top-tabs">
        <div class="top-logo-menu">
                

<div class="custom-top-logo"  >
	<a href="http://vesti-yaroslavl.ru/"></a></div>

                <div class="icemegamenu_topmenu"><ul id="icemegamenu"><li id="iceMenu_141" class="iceMenuLiLevel_1 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Телевидение</span></a><ul class="icesubMenu sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_142" class="iceMenuLiLevel_2 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Россия 1. Ярославль</span></a><ul class="icesubMenu sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_167" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/vesti-yaroslavl-sobytiya-nedeli" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести-Ярославль. События недели</span></a></li><li id="iceMenu_230" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/rossiya-molodaya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Россия молодая</span></a></li><li id="iceMenu_227" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/drugoj-mir" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Другой мир</span></a></li><li id="iceMenu_165" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/gost-v-studii" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Гость в студии</span></a></li><li id="iceMenu_214" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/marshrut-guberniya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Маршрут Губерния</span></a></li><li id="iceMenu_154" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/semejny-krug" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Семейный круг</span></a></li><li id="iceMenu_156" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/selskij-dnevnik" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Сельский дневник</span></a></li><li id="iceMenu_160" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/promyshlennyj-vestnik" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Промышленный вестник</span></a></li><li id="iceMenu_221" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/bezopasnyj-region" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Безопасный регион</span></a></li><li id="iceMenu_264" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/vzglyad-gubernatora" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">ВЗГЛЯД ГУБЕРНАТОРА</span></a></li><li id="iceMenu_346" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/mama-ya-zdes" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мама,я здесь!</span></a></li><li id="iceMenu_445" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/vesti-zdorove" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести.Здоровье</span></a></li><li id="iceMenu_448" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/agrovesti" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">АГРОВЕСТИ</span></a></li><li id="iceMenu_449" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/region76" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Регион 76</span></a></li><li id="iceMenu_457" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-1-yaroslavl/delovye-vesti" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Деловые вести</span></a></li></ul></div></li></ul></li><li id="iceMenu_143" class="iceMenuLiLevel_2 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Россия 24.Ярославль</span></a><ul class="icesubMenu sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_169" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/vesti-gorod" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">ВЕСТИ-ГОРОД</span></a></li><li id="iceMenu_215" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/fas-upolnomochen-zayavit" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">ФАС уполномочен заявить</span></a></li><li id="iceMenu_170" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/vesti-24-aktualno" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести 24 – Актуально</span></a></li><li id="iceMenu_174" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/spetsialnyj-reportazh" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Специальный репортаж</span></a></li><li id="iceMenu_172" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/delovye-vesti" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Деловые Вести</span></a></li><li id="iceMenu_175" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/kruglyj-stol" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Круглый стол</span></a></li><li id="iceMenu_171" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/vesti-24-intervyu" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести 24 – Интервью</span></a></li><li id="iceMenu_220" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/ploshchadka" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Площадка</span></a></li><li id="iceMenu_222" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/kapitalnyj-remont" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Капитальный ремонт</span></a></li><li id="iceMenu_223" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/promyshlennyj-vestnik" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Промышленный вестник</span></a></li><li id="iceMenu_224" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/yaroslavskie-litsa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ярославские лица</span></a></li><li id="iceMenu_273" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/kharakter" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Характер</span></a></li><li id="iceMenu_380" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/neslabyj-pol" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Неслабый пол</span></a></li><li id="iceMenu_446" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/mobilnyj-reporter" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мобильный репортер </span></a></li><li id="iceMenu_460" class="iceMenuLiLevel_3"><a href="/televidenie/rossiya-24-yaroslavl/odnakomanda" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">#Однакоманда</span></a></li></ul></div></li></ul></li><li id="iceMenu_144" class="iceMenuLiLevel_2"><a href="/televidenie/regionalnyj-kanal" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Региональный канал</span></a></li><li id="iceMenu_145" class="iceMenuLiLevel_2"><a href="/televidenie/pryamoj-efir" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Прямой эфир</span></a></li><li id="iceMenu_218" class="iceMenuLiLevel_2"><a href="/televidenie/programmy-peredach" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Программы передач</span></a></li></ul></div></li></ul></li><li id="iceMenu_146" class="iceMenuLiLevel_1 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Радио</span></a><ul class="icesubMenu sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_147" class="iceMenuLiLevel_2 parent"><a href="/radio/radio-rossii-yaroslavl" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Радио России.Ярославль</span></a><ul class="icesubMenu sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_402" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/kultpokhod" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Культпоход</span></a></li><li id="iceMenu_407" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/pod-em" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Подъем</span></a></li><li id="iceMenu_408" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/vesti-sobytiya-i-vstrechi" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести: события и встречи</span></a></li><li id="iceMenu_405" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/fas" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">ФАС</span></a></li><li id="iceMenu_397" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/pensionnyj-vopros" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Пенсионный вопрос</span></a></li><li id="iceMenu_399" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/poyut-vse" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поют все</span></a></li><li id="iceMenu_404" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/vesti-intervyu" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести-интервью</span></a></li><li id="iceMenu_400" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/vesti-podrobnosti" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести-подробности</span></a></li><li id="iceMenu_406" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/imeem-pravo" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Имеем право</span></a></li><li id="iceMenu_386" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/vsegda-vash-fedor-volkov" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Всегда Ваш, Федор Волков</span></a></li><li id="iceMenu_384" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/tvorcheskij-portret" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Творческий портрет</span></a></li><li id="iceMenu_387" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/teatralnoe-zazerkale" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Театральное зазеркалье</span></a></li><li id="iceMenu_398" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/sotszashchita" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Соцзащита</span></a></li><li id="iceMenu_423" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/deputatskij-zapros" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Депутатский запрос</span></a></li><li id="iceMenu_430" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/istoriya-odnoj-pesni" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">История одной песни</span></a></li><li id="iceMenu_447" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/shkatulka-s-sekretom" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Шкатулка с секретом</span></a></li><li id="iceMenu_450" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/byloe-v-pamyati-khranya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Былое в памяти храня</span></a></li><li id="iceMenu_454" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/zdorovo-zhivesh" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Здорово живешь</span></a></li><li id="iceMenu_462" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/logika-ekologii" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Логика экологии</span></a></li><li id="iceMenu_464" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/puteshestvie-po-fondam-radio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Путешествие по фондам радио</span></a></li><li id="iceMenu_465" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/zhivye-istorii" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Живые истории</span></a></li><li id="iceMenu_466" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/nashe-vse" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Наше все</span></a></li><li id="iceMenu_467" class="iceMenuLiLevel_3"><a href="/radio/radio-rossii-yaroslavl/azbuka-sporta" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Азбука спорта</span></a></li></ul></div></li></ul></li><li id="iceMenu_271" class="iceMenuLiLevel_2 parent"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Архив программ Радио России.Ярославль</span></a><ul class="icesubMenu sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_401" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/vybor-za-vami" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Выбор за Вами</span></a></li><li id="iceMenu_382" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/diapazon" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Диапазон</span></a></li><li id="iceMenu_383" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/prodovolstvennaya-bezopasnost" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Продовольственная безопасность</span></a></li><li id="iceMenu_385" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/v-interesakh-goroda" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">В интересах города</span></a></li><li id="iceMenu_389" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/kak-zhivesh-pensioner" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Как живешь, пенсионер</span></a></li><li id="iceMenu_390" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/provintsiya-istoriya-i-sudby" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Провинция: история и судьбы</span></a></li><li id="iceMenu_391" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/gotovim-prosto" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Готовим просто</span></a></li><li id="iceMenu_392" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/domashnyaya-aptechka" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Домашняя аптечка</span></a></li><li id="iceMenu_393" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/zvonok-knyazkovu" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Звонок Князькову</span></a></li><li id="iceMenu_394" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/vechernyaya-studiya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вечерняя студия</span></a></li><li id="iceMenu_395" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/narodnyj-kontrol" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Народный контроль</span></a></li><li id="iceMenu_396" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/dachniku-na-zametku" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Дачнику на заметку</span></a></li><li id="iceMenu_403" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/golosa-russkoj-provintsii" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Голоса русской провинции</span></a></li><li id="iceMenu_443" class="iceMenuLiLevel_3"><a href="/radio/arkhiv-programm-radio-rossii-yaroslavl/pamyat-berezhno-khranya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Память бережно храня</span></a></li></ul></div></li></ul></li><li id="iceMenu_267" class="iceMenuLiLevel_2"><a href="/radio/vesti-fm" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вести FM</span></a></li><li id="iceMenu_455" class="iceMenuLiLevel_2"><a href="/radio/radio-mayak" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Радио Маяк</span></a></li><li id="iceMenu_411" class="iceMenuLiLevel_2"><a href="/radio/kontakty" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Контакты</span></a></li><li id="iceMenu_200" class="iceMenuLiLevel_2"><a href="/radio/istoriya-nashego-radio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">История нашего радио</span></a></li><li id="iceMenu_148" class="iceMenuLiLevel_2"><a href="/radio/pryamoj-efir" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Прямой эфир</span></a></li></ul></div></li></ul></li><li id="iceMenu_131" class="iceMenuLiLevel_1 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">О нас</span></a><ul class="icesubMenu sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_132" class="iceMenuLiLevel_2"><a href="/o-nas/o-kompanii" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">О компании</span></a></li><li id="iceMenu_138" class="iceMenuLiLevel_2 parent"><a href="/o-nas/komanda" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Команда</span></a><ul class="icesubMenu sub_level_2" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_178" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/rukovodstvo" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Руководство</span></a></li><li id="iceMenu_179" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/zhurnalisty-televideniya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Служба информационных программ телевидения </span></a></li><li id="iceMenu_190" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/zhurnalisty-radio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Журналисты радио</span></a></li><li id="iceMenu_191" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/rezhisserskaya-gruppa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Режиссерская группа</span></a></li><li id="iceMenu_189" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/kommercheskaya-gruppa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Коммерческая группа</span></a></li><li id="iceMenu_192" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/teleoperatory" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Телеоператоры</span></a></li><li id="iceMenu_193" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/pto-televideniya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">ПТО телевидения</span></a></li><li id="iceMenu_194" class="iceMenuLiLevel_3"><a href="/o-nas/komanda/pto-radio" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">ПТО радио</span></a></li></ul></div></li></ul></li><li id="iceMenu_133" class="iceMenuLiLevel_2"><a href="/o-nas/nashi-dostizheniya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Наши достижения</span></a></li><li id="iceMenu_217" class="iceMenuLiLevel_2"><a href="/o-nas/tajnaya-zhizn-vestej" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Тайная жизнь "Вестей"</span></a></li><li id="iceMenu_139" class="iceMenuLiLevel_2"><a href="/o-nas/kontakty" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Контакты</span></a></li><li id="iceMenu_140" class="iceMenuLiLevel_2"><a href="/o-nas/vakansii" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Вакансии</span></a></li><li id="iceMenu_459" class="iceMenuLiLevel_2"><a href="/o-nas/60-let-v-efire-menyu" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">60 лет в эфире</span></a></li></ul></div></li></ul></li><li id="iceMenu_149" class="iceMenuLiLevel_1 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Реклама</span></a><ul class="icesubMenu sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_151" class="iceMenuLiLevel_2"><a href="/reklama/nashi-vozmozhnosti" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Наши возможности</span></a></li></ul></div></li></ul></li><li id="iceMenu_152" class="iceMenuLiLevel_1 parent"><a class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Спецпроекты</span></a><ul class="icesubMenu sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_225" class="iceMenuLiLevel_2"><a href="/spetsproekty/mologa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Молога: 4 МЕТРА</span></a></li><li id="iceMenu_226" class="iceMenuLiLevel_2"><a href="/spetsproekty/film-radio-85" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фильм "Радио 85"</span></a></li><li id="iceMenu_228" class="iceMenuLiLevel_2"><a href="/spetsproekty/znaj-nashikh" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">"Знай наших!"</span></a></li><li id="iceMenu_229" class="iceMenuLiLevel_2"><a href="/spetsproekty/put-k-pobede" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Путь к победе</span></a></li><li id="iceMenu_231" class="iceMenuLiLevel_2"><a href="/spetsproekty/volga-delo-chesti" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Фильм "Волга.Дело чести"</span></a></li><li id="iceMenu_265" class="iceMenuLiLevel_2"><a href="/spetsproekty/mobilnyj-reporter" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Мобильный репортер</span></a></li><li id="iceMenu_268" class="iceMenuLiLevel_2"><a href="/spetsproekty/promo-roliki-vestej" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Промо-ролики "Вестей"</span></a></li><li id="iceMenu_269" class="iceMenuLiLevel_2"><a href="/spetsproekty/snezhnye-zhelaniya" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Снежные желания</span></a></li><li id="iceMenu_377" class="iceMenuLiLevel_2"><a href="/spetsproekty/dobro-pozhalovat" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Добро пожаловать</span></a></li><li id="iceMenu_379" class="iceMenuLiLevel_2"><a href="/spetsproekty/podari-teplo-rebenku" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Подари тепло ребенку</span></a></li><li id="iceMenu_381" class="iceMenuLiLevel_2"><a href="/spetsproekty/poiskoviki" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Поисковики</span></a></li><li id="iceMenu_415" class="iceMenuLiLevel_2"><a href="/spetsproekty/est-zhenshchiny-v-russkikh-selenyakh" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Есть женщины в русских селеньях</span></a></li><li id="iceMenu_177" class="iceMenuLiLevel_2"><a href="/spetsproekty/press-tsentr" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Пресс-центр</span></a></li><li id="iceMenu_451" class="iceMenuLiLevel_2"><a href="/spetsproekty/dorogami-pobeditelej" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Дорогами победителей</span></a></li><li id="iceMenu_452" class="iceMenuLiLevel_2"><a href="/spetsproekty/sevastopol" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Севастополь</span></a></li><li id="iceMenu_453" class="iceMenuLiLevel_2"><a href="/spetsproekty/konkurs-sinyaya-ptitsa" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Конкурс "Синяя птица"</span></a></li><li id="iceMenu_461" class="iceMenuLiLevel_2"><a href="/spetsproekty/yaroslavskie-usadby-nasledie" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Ярославские усадьбы. Наследие</span></a></li><li id="iceMenu_463" class="iceMenuLiLevel_2"><a href="/spetsproekty/ya-povedu-tebya-v-muzej" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Я поведу тебя в музей!</span></a></li></ul></div></li></ul></li><li id="iceMenu_153" class="iceMenuLiLevel_1"><a href="/kontakty" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Контакты</span></a></li></ul></div>  
<script type="text/javascript">
    window.addEvent('domready', function() {    
		if(document.getElementById('icemegamenu')!= null)
		var myMenu = new MenuMatic({id:'icemegamenu',
			subMenusContainerId: 'subMenusContainer',
			effect:'slide &amp; fade',
			duration:600,
			physics:Fx.Transitions.Pow.easeOut,
			hideDelay:1000,
			opacity:95                                            
		});
    });
</script>

                

<div class="custom-vypuski"  >
	<div class="promo">

<div class="chanel ru1">
</div>

<div class="chanel ru24">

</div>

<div class="chanel radiorussia"><a href="/radio/pryamoj-efir"></a></div>
<div class="chanel vestifm"><a href="/radio/vesti-fm"></a></div>
<div class="chanel majak"><a href="#"></a></div>

</div>

</div>

                <div class="top-menu2">
<ul class="menu-top">
<li class="item-416"><a href="/vypuski-vesti-yaroslavl" >Выпуски</a></li><li class="item-417"><a href="/rejtingi-vesti-yaroslavl" >Рейтинги</a></li><li class="item-418"><a href="/reporter" >Мобильный репортер</a></li><li class="item-419"><a href="/narodnyj-kontrol-vesty-yaroslavl" >Народный контроль</a></li><li class="item-421"><a href="/60-let-v-efire" >60 лет в эфире</a></li></ul>

        </div>    
              
      </div>
              </div>
      
        <div class="wrapper">

      <div id="header">

            
        
                   
        </div>        
  
    </div>
    

  <!-- Content -->
  <div id="content">
           
    <div class="wrapper"> 
        
       
        
          
              
                 
        
    
                        
        
                
            <!-- Columns Container -->    
            <div id="columns-container">
                
                <div id="outer-column-container">
                    
                    <div id="inner-column-container" class="clearfix">
                
                        <div id="source-order-container">
                                            
                            <!-- Middle Column -->   
                            <div id="middle-column">
                                                                
                                <div class="inside"> 
                    
                                  
<div id="system-message-container">
</div>

                                    <div id="iceslideshow">
                      

<div class="custom"  >
	<p><a href="/o-nas/60-let-v-efire-menyu"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/60лет_баннер.jpg" alt="60лет баннер" /></a></p></div>

                  </div>
                  
                                    <div class="bannergroup">


</div>
<div class="bannergroup">


</div>

                  
                                    		<div class="moduletable_aktualnie">
					<h3>Актуальные темы</h3>
					
<ul class="menu">
<li class="item-136"><a href="/khokkej" >Хоккей</a></li><li class="item-286"><a href="/ekh-dorogi" >Эх, дороги</a></li></ul>
		</div>
	
                                    
                                    
                                  

<!-- Start K2 Item Layout -->
<span id="startOfPageId20869"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Пятница, 01 Декабрь 2017 18:32		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	В Ярославле вручили премии победителям конкурса творчества среди людей с ограниченными возможностями
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Ведущий&nbsp;
						<a rel="author" href="/itemlist/user/58-annamelynik">Анна Мельник </a>
					</span>
		
  </div>

	  <div class="itemToolbar">
		<ul>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/item/20869-v-yaroslavle-vruchili-premii-pobeditelyam-konkursa-tvorchestva-sredi-lyudej-s-ogranichennymi-vozmozhnostyami?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Оцените материал</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating20869" style="width:0%;"></li>
				<li><a href="#" data-id="20869" title="1 звезда из 5" class="one-star">1</a></li>
				<li><a href="#" data-id="20869" title="2 звезды из 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="20869" title="3 звезды из 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="20869" title="4 звезды из 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="20869" title="5 звезд из 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog20869" class="itemRatingLog">(0 голосов)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	  
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	<p>В КЗЦ «Миллениум» сегодня вручили губернаторские премии победителям областного конкурса творчества людей <nobr>с ограниченными</nobr> возможностями здоровья. Лучшими <nobr>в восьми</nobr> номинациях стали <nobr>23 человека.</nobr> Кроме того, наградами отметили лидеров <nobr>в направлениях</nobr> «Общественная деятельность», «Спорт», <nobr>а также</nobr> «Техническое, художественное <nobr>и декоративное</nobr> творчество». Мероприятие состоялось <nobr>в преддверии</nobr> Международного дня инвалидов. Награды сегодня получили <nobr>и предприятия,</nobr> <nobr>на которых</nobr> трудятся люди <nobr>с ограниченными</nobr> возможностями здоровья.</p>	  </div>
	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>23</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
		<div class="itemSocialSharing">

		<!-- Item Social Button -->
		<script type="text/javascript" src="//yandex.st/share/share.js"
charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru"
 data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"

></div> 

		<div class="clr"></div>
	</div>
	
  
  
  
	
  
	<div class="clr"></div>

  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/item/20869-v-yaroslavle-vruchili-premii-pobeditelyam-konkursa-tvorchestva-sredi-lyudej-s-ogranichennymi-vozmozhnostyami#startOfPageId20869">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->



                                              
                                 </div>  
                     
                                </div><!-- Middle Column -->         
                         
                                       
                                                                    
                    
                            </div><!-- Source Order Container --> 
                                         
                                                                     
                                                        <!-- Right Column -->
                            <div id="right-column">
                                                
                                <div class="inside">
                    
                                       		 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<ul class="social">
<li class="soc_you"><a href="http://www.youtube.com/user/vestiyaroslavl" target="_blank"><span>Р-1</span></a></li>
<li class="soc_you"><a href="http://www.youtube.com/channel/UCzf_WmEz83Gznp07lbekudg" target="_blank"><span>Р-24</span></a></li>
<li class="soc_twi"><a href="https://twitter.com/VestiYaroslavl" target="_blank"></a></li>
<li class="soc_fac"><a href="https://www.facebook.com/vesti.yar/?ref=bookmarks" target="_blank"></a></li>
<li class="soc_vk"><a href="http://vk.com/public111904385" target="_blank"></a></li>
<li class="soc_ok"><a href="https://ok.ru/vestiyar" target="_blank"></a></li>
</ul></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="mod-reporter">
	<div class="mod-reporter-link"><a href="/reporter">Мобильный репортер</a></div>
	<div class="mod-reporter-add"><a href="/mobilnyj-reporter"><span>Отправить новость</span></a></div>
			<div class="mod-reporter-list">
							<div class="mod-reporter-item">
					<div class="mod-reporter-title"><a href="/reporter/420"> Не вывозят мусор, мусорный потоп в ростовском районе</a></div>
					<div class="mod-reporter-stat">
						<div class="mod-reporter-views">
							<span class="ico"></span>
							<span class="cnt">34</span>
						</div>
						<div class="mod-reporter-likes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
						<div class="mod-reporter-dislikes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
					</div>
				</div>
							<div class="mod-reporter-item">
					<div class="mod-reporter-title"><a href="/reporter/419">Ремонт дороги</a></div>
					<div class="mod-reporter-stat">
						<div class="mod-reporter-views">
							<span class="ico"></span>
							<span class="cnt">19</span>
						</div>
						<div class="mod-reporter-likes">
							<span class="ico"></span>
							<span class="cnt">2</span>
						</div>
						<div class="mod-reporter-dislikes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
					</div>
				</div>
							<div class="mod-reporter-item">
					<div class="mod-reporter-title"><a href="/reporter/418">не вывозят мусор</a></div>
					<div class="mod-reporter-stat">
						<div class="mod-reporter-views">
							<span class="ico"></span>
							<span class="cnt">16</span>
						</div>
						<div class="mod-reporter-likes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
						<div class="mod-reporter-dislikes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
					</div>
				</div>
							<div class="mod-reporter-item">
					<div class="mod-reporter-title"><a href="/reporter/417">Пожар заволгой, средний поселок.</a></div>
					<div class="mod-reporter-stat">
						<div class="mod-reporter-views">
							<span class="ico"></span>
							<span class="cnt">50</span>
						</div>
						<div class="mod-reporter-likes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
						<div class="mod-reporter-dislikes">
							<span class="ico"></span>
							<span class="cnt">0</span>
						</div>
					</div>
				</div>
					</div>
		<div class="mod-reporter-all"><a href="/reporter">Все новости</a></div>
	</div>

<style>
	.mod-reporter {
		border: 4px solid #e50008;
		border-radius: 10px;
	}
	.mod-reporter-link {
		padding: 10px 0;
		text-align: center;
	}
	.mod-reporter-link a {
		color: #005689;
		font-size: 14px;
		line-height: 20px;
		font-weight: bold;
		text-decoration: none;
		border-bottom: 1px solid #a9bbd8;
	}
	.mod-reporter-add {
		margin: 0 20px;
		text-align: center;
		background: url('/templates/blackwhite/images/footer.jpg') 0 -15px no-repeat;
		border-radius: 5px;
	}
	.mod-reporter-add a {
		display: block;
		padding: 8px 0;
		color: #FFFFFF;
		font-size: 13px;
		line-height: 20px;
		font-weight: bold;
		text-decoration: none;
	}
	.mod-reporter-add a span {
		border-bottom: 1px solid #a9bbd8;
	}
	.mod-reporter-list {
		margin: 15px 0 8px 0;
		border-top: 1px solid #e50008;
		border-bottom: 1px solid #e50008;
	}
	.mod-reporter-item {
		padding: 10px 20px;
		border-bottom: 1px solid #ffe9e6;
	}
	.mod-reporter-item:last-of-type {
		border-bottom: 0;
	}
	.mod-reporter-title {
		padding: 0 0 10px 0;
	}
	.mod-reporter-title a {
		color: #005689;
		font-size: 12px;
		line-height: 20px;
		text-decoration: none;
		border-bottom: 1px solid #a9bbd8;
	}
	.mod-reporter-stat {
		overflow: hidden;
	}
	.mod-reporter-stat > div {
		float: left;
		margin: 0 20px 0 0;
		font-size: 11px;
		line-height: 16px;
		color: #999999;
	}
	.mod-reporter-stat > div > span {
		float: left;
	}
	.mod-reporter-views > span.ico {
		margin: 0 5px 0 0;
		float: left;
		width: 18px;
		height: 16px;
		background: url('/components/com_reporter/views/item/tmpl/newslist_icons_light.png') -15px 50% no-repeat;
	}
	.mod-reporter-likes > span.ico {
		margin: 0 5px 0 0;
		float: left;
		width: 16px;
		height: 16px;
		background: url('/components/com_reporter/views/item/tmpl/newslist_icons_light.png') -33px 50% no-repeat;
		cursor: pointer;
	}
	.mod-reporter-dislikes > span.ico {
		margin: 0 5px 0 0;
		float: left;
		width: 16px;
		height: 16px;
		background: url('/components/com_reporter/views/item/tmpl/newslist_icons_light.png') -49px 50% no-repeat;
		cursor: pointer;
	}
	.mod-reporter-all {
		padding: 0 0 10px 0;
		text-align: center;
	}
	.mod-reporter-all a {
		color: #005689;
		font-size: 11px;
		line-height: 16px;
		text-decoration: none;
		border-bottom: 1px solid #a9bbd8;
	}
</style>					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://vesti-yaroslavl.ru/images/banners/Bannertelephone_3.gif"
						alt="Телефоны "Вестей""
						width ="248"						height ="147"					/>
											<div class="clr"></div>
	</div>

</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">


</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banner_viber_new_st.jpg" alt="banner viber new st" /></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p><a href="http://vesti-yaroslavl.ru/forma-dlya-zapolneniya-narodnyj-kontrol"><img src="/images/NK.png" alt="NK" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p><a href="http://tvkultura.ru/brand/show/brand_id/61478/"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/shelkunshik.jpg" alt="shelkunshik" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<form action="/" method="post">
	<div class="search">
		<label for="mod-search-searchword"></label><input name="searchword" id="mod-search-searchword" maxlength="35"  class="search-inputbox" type="text" size="17" value="поиск"  onblur="if (this.value=='') this.value='поиск';" onfocus="if (this.value=='поиск') this.value='';" /><input type="image" value="Искать" class="search-button" src="/templates/blackwhite/images/search_button.png" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="134" />
	</div>
</form>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
							<div align="center">			<div align="center">
			<a href="/component/obrss/yaroslaviya">
				<img src="http://vesti-yaroslavl.ru/components/com_obrss/images/buttons/rss_2.0.png" alt="ГТРК Ярославия" title="ГТРК Ярославия">
			</a>
						</div>
			</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/rtps.jpg" alt="rtps" /></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p style="text-align: center;"><strong style="color: #3366ff;"><span style="color: #999999;">Архив с апреля 2014 года</span> &nbsp; &nbsp;</strong><span style="color: #ff0000;"><a href="/rasshirennyj-poisk"><span style="color: #ff0000;"><strong>Расширенный поиск</strong></span></a></span></p>
<p style="text-align: center;"><span style="color: #3366ff;"></span><span style="color: #999999;"><strong>Архив yaroslavl.rfn.ru - <a href="http://mirror.yaroslavl.rfn.ru/utf/news.rss?from=19-08-2014&amp;to=20-09-2014"><span style="color: #999999;">ЗДЕСЬ</span></a>&nbsp;Укажите нужный диапазон дат в адресной строке (не более 3-х месяцев)</strong></span></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p><a title="Вести.Здоровье" href="/televidenie/rossiya-1-yaroslavl/vesti-zdorove"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/banner_vestiZdorovie.jpg" alt="" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="мобильный репортер">
							<img
								src="http://vesti-yaroslavl.ru/images/banners/mobilnii repoter zastav.jpg"
								alt="мобильный репортер"
								width ="248"								height ="187"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/28" target="_blank"
							title="Пресс-центр">
							<img
								src="http://vesti-yaroslavl.ru/images/banners/press_centr2.jpg"
								alt="Пресс-центр"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "248", height: "400", color1: 'FFF4F4', color2: 'FCF2F2', color3: '5E81A8'}, 111904385);
</script></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<!-- Gismeteo Informer (begin) -->
<div id="GMI_240x90-3_ru" class="gm-info">
    <div style="position:relative;width:240px;height:90px;border:solid 1px;background:#F5F5F5;border-color:#EAEAEA #E4E4E4 #DDDDDD #E6E6E6;border-radius:4px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;">
        <a style="font:11px/13px Arial,Verdana,sans-serif;text-align:center;text-overflow:ellipsis;text-decoration:none;display:block;overflow:hidden;margin:2px 3px;color:#0678CD;" href="https://gismeteo.ru/weather-yaroslavl-4313/ ">Ярославль</a>
        <a style="font:9px/11px Tahoma,Arial,sans-serif;letter-spacing:0.5px;text-align:center;text-decoration:none;position:absolute;bottom:3px;left:0;width:100%;color:#333;" href="https://gismeteo.ru "><span style="color:#0099FF;">Gis</span>meteo</a>
    </div>
</div>
<script type="text/javascript">
(function() {
    var
        d = this.document,
        o = this.navigator.userAgent.match(/MSIE (6|7|8)/) ? true : false,
        s = d.createElement('script');
 
    s.src  = 'https://www.gismeteo.ru/informers/simple/install/' 
    s.type = 'text/javascript';
    s[(o ? 'defer' : 'async')] = true;
    s[(o ? 'onreadystatechange' : 'onload')] = function() {
        try {new GmI({
            slug : 'ba86f86bde4d2c658c8ba08ee3ac3bee',
            type : '240x90-3',
            city : '4313',
            lang : 'ru'
        })} catch (e) {}
    }
 
    d.body.appendChild(s);
})();
</script>
<!-- Gismeteo Informer (finish) --></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">


</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="/deputatskij-zapros"><img src="/images/банер_Депутатский_запрос2.jpg" alt="банер Депутатский запрос2" /></a></p></div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="ЯрСПАС">
							<img
								src="http://vesti-yaroslavl.ru/images/banners/yarspas.jpg"
								alt="ЯрСПАС"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="Партизан">
							<img
								src="http://vesti-yaroslavl.ru/images/banners/partizan.jpg"
								alt="Партизан"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						

<div class="custom"  >
	<a class="twitter-timeline" href="https://twitter.com/VestiYaroslavl" data-widget-id="466915847324172288">Твиты пользователя @VestiYaroslavl</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">


</div>
					</div>
				 
                
            </div>   
          
        </div>
			 
          <div class="col-module ">
          	
			 <div class="col-module-suffix-">
             
										
		
					<div class="col-module-content clearfix">
						<div class="bannergroup">


</div>
					</div>
				 
                
            </div>   
          
        </div>
	
                                              
                                 </div>
                                 
                             </div><!-- Right Column -->
                             
                             <div class="clear-columns"></div>
                                        
                                                                        
                    </div>
            
                </div>
                                    
            </div><!-- Columns Container --> 
        
           
              
            
                
                      
                
                
      </div>
        
    </div>
    <!-- Content -->  
  
    
   
  
    <!-- Footer -->
    <div id="footer">
    
      <div class="wrapper"> 

                                

<div class="custom_counters"  >
	<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.12;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--></div>

                        
                    

<div class="custom_copyright"  >
	<div>© Ярославское телевидение и радио</div>
<div style="font-size: 11px; margin: -15px 180px 20px 280px; text-align: right;"><span style="font-size: 11px;">Сетевое издание "Государственный Интернет-Канал "Россия". Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций.&nbsp;</span>Сайт может содержать контент, не предназначенный для лиц младше 16 лет.</div></div>

                                
                                

<div class="custom_gw3"  >
	<div style="width: 223px; height: 26px; line-height: 26px; background-image: url('http://gw3.ru/images/gwplash.png'); color: #000000; font-family: Verdana; font-size: 11px; margin-right: 10px;"><center><a href="http://globeweb.biz/" style="color: #000000; text-decoration: underline; font-size: 11px;">Разработка сайта</a> - <a href="http://gw3.ru/" style="color: #000000; text-decoration: none; font-size: 11px;"><img src="http://gw3.ru/images/gwlogo.png" border="0" style="border: 0px; vertical-align: middle;" /> Globeweb</a></center></div></div></div>

                        
      </div>  
            
    </div> <!-- Footer --> 


                
<!-- javascript code to make J! tooltips -->
<script type="text/javascript">
   window.addEvent('domready', function() {
      $$('.hasTip').each(function(el) {
        var title = el.get('title');
        if (title) {
          var parts = title.split('::', 2);
          el.store('tip:title', parts[0]);
          el.store('tip:text', parts[1]);
        }
      });
    var JTooltips = new Tips($$('.hasTip'), { fixed: false});
  });
 </script>
 
 


</body>
</html>

